Il forum del Portale della Fertilità , per tutte le domande sulla sterilità , infertilità , riproduzione assistita
Il forum del Portale della Fertilità , per tutte le domande sulla sterilità , infertilità , riproduzione assistita
Nome utente:
Password:
Salva password
Hai perso la Password? | Opzioni di amministrazione
 
 Elenco dei forum
 Avvicinarsi alla Riproduzione Assistita
 aiuto
 Nuova discussione  Rispondi
 Versione stampabile
 
Autore Discussione indietro Discussioni Discussione indietro Chiudi discussione Modifica discussione Elimina discussione Nuova discussione Rispondi alla discussione
linda


Italia
7 messaggi
Inserito il - 04 Ottobre 2009 :  21:29:50  Visualizza profilo  Modifica messaggio  Rispondi citando  Visualizza l'indirizzo IP dell'utente
ciao... volevo un aiuto.. io tanto tempo fa.. parlo di anni .. ho fatto la celioscopia .. xche avevo una tuba atturata...da una pellicina..dopo fatto quest'intervento e andato.. tutto bene... io adesso.. volevo chiede può succedere .. che si ottura di nuovo ????..

alex63


Italia
15 messaggi
Inserito il - 05 Ottobre 2009 :  10:40:41  Visualizza profilo  Modifica il messaggio  Rispondi citando  Visualizza l'indirizzo IP dell'utente  Elimina risposta
Credo di si dovresti eseguire un esame per vedere se le tube sono aperte, solo così avrai la certezza.......fammi sapere dai

Torna all'inizio della pagina

linda


Italia
7 messaggi
Inserito il - 05 Ottobre 2009 :  17:29:38  Visualizza profilo  Modifica il messaggio  Rispondi citando  Visualizza l'indirizzo IP dell'utente  Elimina risposta
ciao grazie .. qual otturazione. della tuba fu causato quando mi feci l'appendice.. poi poi buttarono dentro un liquido blu e fu tutto apposto ecco xche mi stavo preoccupandoo grazie mille

Torna all'inizio della pagina

linda


Italia
7 messaggi
Inserito il - 05 Ottobre 2009 :  17:29:54  Visualizza profilo  Modifica il messaggio  Rispondi citando  Visualizza l'indirizzo IP dell'utente  Elimina risposta
grazie ....

Torna all'inizio della pagina

linda


Italia
7 messaggi
Inserito il - 06 Ottobre 2009 :  20:18:34  Visualizza profilo  Modifica il messaggio  Rispondi citando  Visualizza l'indirizzo IP dell'utente  Elimina risposta
ciao alex oggi o ritirato degli esami che avevo fatto sono i tamponi e mi e uscito questo ureaplasma urealyticum l gine mi ha dato lo zidromax la gine mi ha etto che nn e niente ma io ho paura tu che mi dici grazie sei un tesoro

Torna all'inizio della pagina

alex63


Italia
15 messaggi
Inserito il - 08 Ottobre 2009 :  16:42:06  Visualizza profilo  Modifica il messaggio  Rispondi citando  Visualizza l'indirizzo IP dell'utente  Elimina risposta
niente di preoccupante con l'antibiotico che ti hanno dato ti passa tutto e non ti può creare danni futuri. saluti

Torna all'inizio della pagina

linda


Italia
7 messaggi
Inserito il - 08 Ottobre 2009 :  20:17:44  Visualizza profilo  Modifica il messaggio  Rispondi citando  Visualizza l'indirizzo IP dell'utente  Elimina risposta
grazie alex kiss

Torna all'inizio della pagina

  Chiudi discussione Modifica discussione Elimina discussione Nuova discussione Rispondi alla discussione
 Nuova discussione  Rispondi
 Versione stampabile
Vai a:

Il forum del Portale della Fertilità , per tutte le domande sulla sterilità , infertilità , riproduzione assistita

© fertilita.org 2009-2018

Torna Su